Nervige Fehlermeldung bei Seitenaufruf

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Jayker, 20. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Jayker

    Jayker Byte

    Registriert seit:
    7. August 2002
    Beiträge:
    93
    Hallo,
    Wenn ich eine Seite im Internet öffne kommt öfters die nervende Nachricht:
    "Es ist ein Laufzeitfehler aufgetreten. Soll der Debug-Modus gestartet werden?"
    dieses Problem hab ich erst seitdem ich VisualBasic 6.0 installiert habe,
    gibt es da irgendéine Einstellung die diese nervige Meldung abschaltet, oder hat das Problem eine andere Ursache?
     
  2. Jayker

    Jayker Byte

    Registriert seit:
    7. August 2002
    Beiträge:
    93
    Danke,
    Hab die Option unter den Internetoptionen gefunden: "Skriptdebugging deaktivieren".
    Die nervige Meldung erscheint jetzt nicht mehr!
    Gruss, Jayker
    [Diese Nachricht wurde von Jayker am 20.07.2003 | 12:22 geändert.]
     
  3. Gast

    Gast Guest

    Ich vermute mal stark das du "Skriptdebugging deaktivieren" meinst.
     
  4. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hab ihn ja (IE5.5SP2) noch auf meinem Testrechner nur verwende ich ihn, mehr oder weniger, nicht zum Surfen sondern einzig zum testen von Browseraufsätzen.

    Benutzt habe ich ihn noch bis vor einem Jahr.

    Gruß, dieschi
     
  5. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Moin Jayker,

    schau mal in den Internetoptionen unter erweitert.
    Die Option müßte <B>DebugModus deaktivieren</B>, oder ähnlich, lauten.
    Danach bekommst du die Meldung nichtmehr angezeigt!

    Da ich keinen IE mehr einsetze und erst meinen Testrechner hochfahren müßte, hoffe ich das dir noch jemand die genaue Bezeichnung gibt.

    Gruß, dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen