1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Nervige IDE-Suche bei booten - nach Bios Update

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von marxx, 16. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. marxx

    marxx Kbyte

    Registriert seit:
    6. Oktober 2003
    Beiträge:
    143
    Hi Leute,

    noch ein Problem: Ich hab ein Bios Update gemacht... so fangen alle Probleme an. :wall:
    Nun sucht er beim booten ewig nach angeschlossenen IDE-Drives (FastTrack 378 searchin for...) und findet natürlich keine, weil ich lediglich eine einzige SATA-Festplatte am Asus P4C 800-E Deluuxe angeschlossen habe. Wie stelle ich diese Sucherei wieder aus???

    Dank Euch...
    marxx
     
  2. marxx

    marxx Kbyte

    Registriert seit:
    6. Oktober 2003
    Beiträge:
    143
    Hab ich schon versucht - IDE Drives not installed....er sucht sich trotzdem jedes Mal wieder nen Wolf. :heul:
     
  3. henner

    henner Viertel Gigabyte

    Registriert seit:
    29. Mai 2001
    Beiträge:
    2.888
    Hallo!
    Ich würde im Bios bei IDE-Drives "none" sagen (statt automatic oder Ähnlichem, hängt von Deinem Bios ab), dann sucht er da erst gar nicht.
    Gruß
    Henner
     
  4. goemichel

    goemichel Guest

    Hi, ich würd mal den Raid-Controller überprüfen und ggf. abschalten ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen