netcologne und das betriebseigene modem

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von lenni64, 1. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lenni64

    lenni64 ROM

    Registriert seit:
    1. Mai 2005
    Beiträge:
    1
    hallo an alle.

    eine kleine frage in den frühen morgenstunden des sonntags :]
    und zwar habe ich vor ein paar tagen die betriebseigenen "sachen" aus dem hause netcologne, namentlich splitter und dsl-modem, abgeholt und erfuhr zugleich vom mitarbeiter, dass nur das der internetanschluss nur mit dem netcologne-modem funktionieren würde. meine nachfragen 'wieso..weshalb...und was wäre wenn...' stießen auf granit.

    und nun zum problem. da ich hier einen pc habe, der mit kabel, sprich lan betrieben werden soll und einen anderen, der mittels wlan ins internet gehen soll, entschloss ich mich, einen wlan router (siemens gigaset se515) mit integriertem dsl modem zu bestellen.
    als das paket gestern ankam, musste ich es zurückschicken.

    jetzt bin ich drauf und dran den günstigeren router ohne modem, also 505 zu bestellen.

    aber wieso geht das bitte nicht? ich kann das nicht nachvollziehen...was ist da an der technik großartig anders?
    und klappt das überhaupt dann mit dem 505...oder würde es unter bestimmten umständen vllt auch mit dem 515 funktionieren?

    ich freue mich auf unterstützende antworten ! :)

    gruß lenni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen