1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Netgear MA111 und Speedport W 500V verbinden

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Bucky01, 15. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bucky01

    Bucky01 ROM

    Hi ich habe ein Problem:

    Mein Internet-Router ist: Speedport W 500V

    192.168.2.1

    Mehrere PC über LAN-Router ( 192.168.2.32 ) angeschlossen:

    Lan intern:

    192.168.0.1/2/3/4

    Das läuft alles so perfekt!

    Nun mein Problem:

    Ich muß einen PC über WLAN anschließen und habe dafür den Netgear MA111 Stick.

    Der PC zeigt eine drahtlose Verbindung an, die SSID stimmt überein. Die IP ist 192.168.2.42

    Nur ich bekomme keine Verbindung zum Internet und der Router zeigt den WLan-PC nicht an.

    Was mache ich da falsch? Und wie bekomme ich dann eine Verbindung zu den PC im LAN?

    Betriebsystem bei allen XP-Pro
     
  2. Hi,
    ich hatte das gleiche Problem. So ist bei mir die Lösung:

    Im "Netgear MA111 Configuration Utility" unter Configuration für die SSID den default wert "WLAN" eingeben und das Häckchen bei "Enable encryption" rausnehmen (default ist ohne WEP).

    Mit dieser Einstellung klappte bei mir die Verbindung.

    Danach kann man dann die SSID und die WEP nach Wunsch abändern.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen