1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Netgear MA111 und Speedport W 500V verbinden

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Bucky01, 15. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bucky01

    Bucky01 ROM

    Registriert seit:
    3. Januar 2005
    Beiträge:
    5
    Hi ich habe ein Problem:

    Mein Internet-Router ist: Speedport W 500V

    192.168.2.1

    Mehrere PC über LAN-Router ( 192.168.2.32 ) angeschlossen:

    Lan intern:

    192.168.0.1/2/3/4

    Das läuft alles so perfekt!

    Nun mein Problem:

    Ich muß einen PC über WLAN anschließen und habe dafür den Netgear MA111 Stick.

    Der PC zeigt eine drahtlose Verbindung an, die SSID stimmt überein. Die IP ist 192.168.2.42

    Nur ich bekomme keine Verbindung zum Internet und der Router zeigt den WLan-PC nicht an.

    Was mache ich da falsch? Und wie bekomme ich dann eine Verbindung zu den PC im LAN?

    Betriebsystem bei allen XP-Pro
     
  2. netgear_ma111

    netgear_ma111 ROM

    Registriert seit:
    25. Juni 2006
    Beiträge:
    1
    Hi,
    ich hatte das gleiche Problem. So ist bei mir die Lösung:

    Im "Netgear MA111 Configuration Utility" unter Configuration für die SSID den default wert "WLAN" eingeben und das Häckchen bei "Enable encryption" rausnehmen (default ist ohne WEP).

    Mit dieser Einstellung klappte bei mir die Verbindung.

    Danach kann man dann die SSID und die WEP nach Wunsch abändern.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen