1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Netgear-Router RP614 mit DSL

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Katie, 6. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Katie

    Katie ROM

    Hallo guten Tag,
    habe meinen PC über den Netgear-Router RP614 an das DSL-Modem angeschlossen. Bis jetzt hängt nur ein PC dran mit Win98SE.
    Seit diesen 3 Wochen ist schon ein paar mal die Internetverbindung abgebrochen. Also das wiedereinwählen war nicht mehr möglich. Weder Internet noch eMail.
    Alle Lichter leuchten normal, auch das vom Modem.
    Wenn ich das Testprogramm von der Installations-CD durchlaufen lasse, kommt erst die Meldung Server failed. Und gleich darauf wählt der Router wieder ins Internet.
    Bei der Konfiguration ist standardmäßig eingestellt gewesen, dass nach 5 Minuten ohne Internettätigkeit die Verbindung getrennt wird. Gleich nach dem anwählen einer Adresse war die Verbindung sofort wieder da, bis eben auf diese paar Male nicht.
    Was könnte denn da die Ursache sein?
    Viele Grüße
    Katie
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen