1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Netgear Router und Modem laufen nicht zusammen!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Tommy70, 13. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tommy70

    Tommy70 ROM

    Registriert seit:
    3. Januar 2006
    Beiträge:
    6
    Hallo,

    bin voll verzweifelt. Habe folgendes Problem. Nachdem mein T-DSL Modem den Geist aufgegeben hat, habe ich mir das Netgear DG632B Modem zugelegt. Habe zudem einen Netgear Router (WGT624 v2).
    Das Netgear Modem funktioniert ohne Probleme. Jetzt mein Problem: Wenn ich nun den Router dazwischen habe, komme ich nicht ins Netz. Welche Einstellungen können denn da wohl nicht richtig sein? :aua: Das Ganze hat doch vorher auch gefunzt.

    Bitte um Hilfe :bet:
     
  2. derSteve

    derSteve ROM

    Registriert seit:
    12. Januar 2006
    Beiträge:
    7
    Wenn das Modem am Router angeschlossen ist und der PC am Router dürfen die Kabel nicht an nebeneinander liegenden Buchsen angeschlossen sein, das heißt:
    Modem an Router Buchse 1
    PC an Router Buchse 2...funktioniert nicht.
    Also einfach Modem auf Buchse 1 lassen und PC an Buchse 3 anschließen und nicht vergessen den Gateway bei der Netzwerkverbindung bei Windows mit der IP des Modems versehen. So hab ich das gelöst.
    Mfg
    derSteve
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen