1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Netgear WGT624: Probleme mit Mail und FTP

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von max23, 13. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. max23

    max23 Byte

    Hallo,

    ich habe einen Netgear WGT624-Router und eine 108 MBit/s Wireless-PC-Karte an meinem Notebook installiert. Die Verbindung ins Internet funktioniert einwandfrei. Nur folgendes geht nicht: Ich kann über Outlook 2000 keine Mails eines bestimmten Providers (topazmedia.de) empfangen. Das Versenden hingegen ist auch über diesen Provider kein Problem.

    Fehlermeldung in Outlook: "Die TCP/IP-Verbindung wurde unerwartet vom Server abgebrochen. Fehlernummer 0x800ccc0f"

    Zusätzlich funktioniert auch der Upload von Daten über FTP bei diesem Provider nicht mehr, seitem ich den Router angeschlossen habe. Hier kann keine Verbindung zum Server hergestellt werden.

    Nun habe ich schon mit dem Netgear-Support gesprochen, leider ohne nennenswerten Erfolg. Weder durch eine Port-Weiterleitung, noch durch ein Port-Triggering oder einer Veränderung der MTU-Größe hat das Problem behoben. Der Provider hat sonst keine Probleme mit Mails und Routern. Auch das Deaktivieren des Viren-Scanners brachte nichts.

    Kann mir hier evtl. jemand noch einen Tip geben, woran es liegen könnte, daß ich gerade bei diesem einen Provider diese Probleme habe? Fehlen noch wichtige Informationen zum Problem?

    Noch einige Infos:
    Betriebssystem: Windows 2000 SP4, Outlook 2000
    Virenprogramm: AntiVirenkit2004
    Router: Netgear WGT624
    PCMCIA: Netgear WG511T

    Vielen Dank schon im voraus für die Hilfe.

    Viele Grüße

    Max
     
  2. Prowalka

    Prowalka ROM

    Selbes Problem hab ich auch, ich bin beim Provider QSC. Als Router nutze ich ein WGT634U.

    Mit Router schläft mir der FTP-Upload ein. Ohne alles i.O. :aua:

    Das ist aber erst seit dem ich die Firmware 1.4.1.10 drauf hab.

    ein Aufspielen der alten Firmware habe ich das gleiche Problem.

    (Meine vermutung ist das die firmware das gerät zerstört hat)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen