1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Netgear WGT624

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Allois K., 13. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Allois K.

    Allois K. Byte

    Hallo!
    Ich habe seit einiger Zeit ein Problem mit meinem Router: Die Kommunikation zwischen Router und Computer funktioniert einwandfrei. Allerdings bekommt der Router keine IP von t-online zugewiesen und somit kann ich nicht ins Internet kommen. Die Benutzerdaten müssen auch alle stimmen (Anschlußkennung, T-onlinenummer und Suffix alles zusammengeschrieben als Name). Das seltsame an der ganzen Sache ist außerdem, dass ich nichts an den Einstellungen verändert gehabt habe als der Fehler auftrat und eine Woche zuvor ließ sich das Problem durch mehrmaliges aus- und wiedereinstecken des Modems und Routers beheben. Aber seit Sonntag klappt dies auch nicht mehr. Wenn ich mein DSL Modem allerdings direkt an den Computer anschließe komme ich ohne Probleme ins Internet (hier ist der Beweis :-) ). Wenn ich über den Router versuche ins Internet zu gelangen kommt im IE die Fehlermeldung, dass entweder der Server oder DNS nicht gefunden werden kann.
    Was soll ich tun? :confused:

    Herzlichen Danke im Voraus für eure Hilfe

    gruß

    Allois
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen