NetMeeting

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Marco Polo, 7. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Marco Polo

    Marco Polo Byte

    Registriert seit:
    23. März 2001
    Beiträge:
    31
    Hallo,

    ich wollte unter XP NetMeeting 3.01 installieren, kriege aber die Fehlermeldung " NetMeeting unter dieser Windows-Version nicht installierbar".
    Wo liegt der Fehler?
    Gibt es sinnvolle Alternativen?

    Marco Polo
     
  2. Bonsay

    Bonsay Viertel Gigabyte

    Registriert seit:
    21. März 2002
    Beiträge:
    3.294
    Diese Version 3.01 SP2 ist für Win95, Win98, WinME und WinNT. WinXP enthält NetMeeting Version 3.01 bereits, man muss nur den QoS Paketplaner für mindestens den eigenen Internetzugang deinstallieren, sonst gibt es nach einer Installation des ServicePack2 für XP Probleme mit dem vorhandenen NetMeeting (man sieht das Video der Gegenseite nur anfangs, dann sind es nur noch Kästchen ohne Sinn).
    Die Angabe "Version 3.01 SP2" ist da wohl etwas irreführend.
     
  3. stefanniehaus

    stefanniehaus Halbes Megabyte

    Registriert seit:
    17. Mai 2002
    Beiträge:
    584
    guck mal bei dir unter

    C:\Programme\NetMeeting

    da müsste ne conf.exe liegen, das ist netmeeting!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen