1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Netwekkabel wurde entfernt

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von falkinator, 28. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. falkinator

    falkinator ROM

    Registriert seit:
    28. Mai 2005
    Beiträge:
    1
    Hallo,
    erstaml hoffe ich, dass ich hier im richtigen Forum gelandet bin!

    Also mein Problem ist es, das seit neustem mir mein Rechner immer meldet, dass mein Netzwerkkabel entfernt worden ist....
    mal verschindet die meldung von alleine mal muss ich mehrmals das Kabel raus und reinstecken, bis es wieder klappt.

    Ich hab schon nen neues Modem Probiert, ne neue Netzwekkarte ist auch drin, und auch nen anderes Kabel... woran könnte das liegen?
    mein Rechner läuft mit win 2000 und ich hab nen T sinus Modem.
    Danke schonmal
    Falkinator
     
  2. luigi_93

    luigi_93 Megabyte

    Registriert seit:
    28. Februar 2004
    Beiträge:
    1.248
    Hi

    du bist hier im komplett falschen Forum - so ein Thema gehört in die Rubrik "Netzwerke".
    Oder nicht? Was soll ein Netwekkabel sein? :D


    Zu Deinem Problem:
    1. Router richtig konfiguriert?
    2. Alle wichtigen Treiber drauf?

    Gruß
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen