1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Netzteil letzte Hoffnung

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Hacker 57, 27. Juni 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hacker 57

    Hacker 57 Byte

    Registriert seit:
    24. Juni 2004
    Beiträge:
    23
    Hi,
    ich hab ein AMD 64 3200+, ASUS K 8V-SE Delux und eine ATI Radeon 9700 und eine SoundBlaster Karte.
    So mein Problem ist so bald ich die Soundblaster Karte (Soundkarte) einbaue und den treiber installire (vorher natürlich on Bord Kart Deativirt) Pipt mein Netzteil (Enermax USER MANUAL 350) in Windows.
    Es ist ein gleichmässiges geräusch was immer da ist aber in manchen spielen ist es weg oder ein anderes da.
    Ist das normal oder wie bekomme ich es weg???
    Ihr seid wirklich meine letzte Hoffnug!!!!!!!!!!!!!!!
    Jetzt schon mal vielen Dank
     
  2. persilschein69

    persilschein69 Byte

    Registriert seit:
    26. Juni 2004
    Beiträge:
    57
    Du darfst die Lautsprecher nicht direkt an Netzteil klemmen. Gibt schonmal Rückkoppling.
     
  3. Hacker 57

    Hacker 57 Byte

    Registriert seit:
    24. Juni 2004
    Beiträge:
    23
    Haha ein reißer, echt Witzig.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen