1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Netzteil verbrannt

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Knoopf, 21. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Knoopf

    Knoopf ROM

    Registriert seit:
    21. November 2005
    Beiträge:
    3
    Hallo

    Vor kurzem ist mir das Netzteil verbrannt, habe dann auch sofort ein neues gekauft. Danach startete der PC zwar Problem los es kamm jedoch kein Bild. Habe die Grafikkarte gewechstelt und das Mainboard checken lassen, beides nix gebracht. Weis jemand von euch was es jetzt noch sein kann?
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    bitte einmal hier lesen:
    http://www.pcwelt.de/forum/thread182094.html

    Mainboard getestet und ok.. !
    Grafikkarte getestet und ok !

    Kommt ein Fehlercode (POST Code, Signaltöne)?
    Welches Netzteil wurde eingebaut, siehe LINK ?
    Grafikkarte auf richtigen Sitz überprüft, Zusatzstromversorgung
    wieder angeschlossen ?

    Wolfgang77
     
  3. Knoopf

    Knoopf ROM

    Registriert seit:
    21. November 2005
    Beiträge:
    3
    Hallo

    Nein es kommt keine Fehlemeldungen

    Mein System:

    Mainboard: GigaByte 8S661FXM
    CPU: Intel P-IV 630 (3.0GHz),
    Festplatte: 160 GB IDE, Maxtor
    Grafikkarte: ASU EAX600PRO 128RADEON
    RAM: Apacer DDR2 512MB

    Habe (Hätte) Windows XP Professionel
     
  4. Knoopf

    Knoopf ROM

    Registriert seit:
    21. November 2005
    Beiträge:
    3
    Habe nun gerade entdeckt, dass der PC jetzt nach kurzer Zeit automatisch wieder ausschaltet.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen