netzwerk funzt nur von 98se nach xpHome

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von dummerl, 16. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dummerl

    dummerl Kbyte

    Registriert seit:
    11. April 2001
    Beiträge:
    261
    Hallo,

    ich kann Dateien über Netzwerkkarte und Crosslinkkabel
    von 98se-Rechner an Xp Home-Rechner senden,
    jedoch nicht umgekehrt.
    auf 98se ist (natürlich) ein Laufwerk freigegeben (Lese/schreibzugriff ohne Kennwortanforderung)

    was funzt:

    von xp Home aus den 98se anpingen
    von xp Home aus den xp Home anpingen

    in xp Home erscheinen in der Netzwerkumgebung beide Rechner
    sowie die freigegebenen Ordner des xp-Rechners.

    in 98se erscheint alles korrekt (beide Rechner und ihre Freigaben)

    was nicht funzt:

    wenn ich in der Netzwerkumgebung im xp den 98er-Rechner clicke, erscheint nach einigen Sekunden eine Meldung mit nicht freigegebener Netzwerkressource in xp.

    wo kann ich dies tun?

    bisher eingestellt:
    xp:
    Ip: 192.168.0.1
    Subnet: 255.255.255.0
    98se:
    Ip: 192.168.0.2
    Subnet: 255.255.255.0

    außerdem erscheinen zwei Netzwerkverbindungen
    eine mit 10mbit/sec und eine mit 400mbit/sec. ?

    gruß
    dummerl
     
  2. trocom

    trocom Kbyte

    Registriert seit:
    22. April 2002
    Beiträge:
    248
    Hi,

    versuch folgendes: erst den XP Rechner starten, wenn hochgefahren den 98er dann müsste es eigentlich funzen.

    cu
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen