1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Netzwerk unter WinMe

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von cybertronic, 22. Januar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. s über ein gecrosstes Kabel mit 2 Ethernetadapter verbunden. Auf beiden ist Win Me installiert.Habe die Protokolle TCP/IP, NetBEUI und IPX/SPX installiert.Die beiden Rechner haben die IP\'s : 192.168.0.1 und 192.168.0.2. und die Subnetmask 255.255.255.0
    Wenn ich unter ausführen "winipcfg" eingebe sehe ich die IP und wenn ich auf Netzwerkumgebung klicke seh ich jeweils den eigenen Rechner aber nicht den anderen.Was soll icht tun??
    Danke im Voraus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen