Netzwerk W2K

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von hogi, 3. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hogi

    hogi Guest

    Registriert seit:
    Beiträge:
    0
    Hallo Leute,
    ich habe ein kleines Netzwerk mit zwei Rechnern (beide W2K) und jetzt habe ich auf dem einen das Betriebssystem neu installiert und bekomme keine Netzwerkverbindung zu dem anderen Rechner. Internet funktioniert einwandfrei. Die beiden Rechner sind über ein Router verbunden.

    Wenn ich in der Netzwerkumgebung auf benachbarte Computer klicke kommt die Fehlermeldung:

    Auf dieser Arbeitsgruppe kann nicht zugegriffen werden.
    Die Liste der Server in dieser Arbeitsgruppe ist zurzeit nichtz verfügbar.

    Woran kann das liegen? Wer kann mir da weiter helfen?

    Grüße
     
  2. hogi

    hogi Guest

    Registriert seit:
    Beiträge:
    0
    problem gelöst, lag an der firewall
    dank an alle
    hogi
     
  3. hogi

    hogi Guest

    Registriert seit:
    Beiträge:
    0
  4. hogi

    hogi Guest

    Registriert seit:
    Beiträge:
    0
    ja beide sind in der gleichen arbeitsgruppe und haben feste ip`s
    festplatten sind auch freigegeben
     
  5. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
    Hast du beide PCs in einer Arbeitsgruppe, Freigaben getätigt, IP-Adressen zugewiesen.........

    Hilfreiche Lektüre: www.windows-netzwerke.de

    salve
     
  6. hogi

    hogi Guest

    Registriert seit:
    Beiträge:
    0
    was willst du denn da genau wissen
     
  7. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
    Wie ist denn dein Netzwerk konfiguriert?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen