1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Netzwerk W2K

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von hogi, 3. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hogi

    hogi Guest

    Hallo Leute,
    ich habe ein kleines Netzwerk mit zwei Rechnern (beide W2K) und jetzt habe ich auf dem einen das Betriebssystem neu installiert und bekomme keine Netzwerkverbindung zu dem anderen Rechner. Internet funktioniert einwandfrei. Die beiden Rechner sind über ein Router verbunden.

    Wenn ich in der Netzwerkumgebung auf benachbarte Computer klicke kommt die Fehlermeldung:

    Auf dieser Arbeitsgruppe kann nicht zugegriffen werden.
    Die Liste der Server in dieser Arbeitsgruppe ist zurzeit nichtz verfügbar.

    Woran kann das liegen? Wer kann mir da weiter helfen?

    Grüße
    Hogi
     
  2. Plinius

    Plinius Viertel Gigabyte

    Dann ist es ja gut:p
     
  3. hogi

    hogi Guest

    problem gelöst, lag an der firewall
    dank an alle
    hogi
    ps trinox stell dich nicht so an man man man
     
  4. TrinoX

    TrinoX Halbes Megabyte

  5. TrinoX

    TrinoX Halbes Megabyte

    hallo,
    hast Du einen Router/switch/Hub in Deinem Netzwerk?

    wenn Du nen Router hast, hast Du den DHCP Server im Router aktiviert oder nicht?

    wenn Du keinen Router hast, bzw der DHCP Server deaktiviert ist, dann gibt den Rechner mal feste IPs (192.168.0.1 und 192.168.0.2; subnetzmaske 255.255.255.0)
    Standardgateway 192.168.0.1

    hast Du auf beiden Rechner ein gleiches Konto?

    Odner und Druckerfreigabe akiviert?

    Firewalls?

    TnX
     
  6. hogi

    hogi Guest

    hab alles so gemacht wie dort steht.
    würde gern hilfe bekommen
     
  7. Gast

    Gast Guest

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen