1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Netzwerkanmeldung erfolgt... bei Einwahl

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von il_tedesco, 9. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo!

    Wenn ich mich ins Internet einwähle (über Compuserve, OS: Win98) , klappt zunächst alles ganz normal, doch nach der Meldung "Benutzername und Kennwort überprüfen" erscheint folgendes für ca. 1 Minute: "Netzwerkanmeldung erfolgt...". Während dieser Zeit kann ich über den Internetexplorer schon Seiten aufrufen, Outlook Express aber erkennt noch keine Internetverbindung. Erst nachdem diese Meldung verschwunden ist, kann auch Outlook E-Mails abrufen.
    Jemand \'ne Ahnung, woran das liegt und was ich dagegen tun kann?

    Vielen Dank schon jetzt,

    Marc
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen