1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Netzwerkfrage

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von MeChIBRA, 31. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MeChIBRA

    MeChIBRA Kbyte

    hallo,

    ich möchte mein Netzwerk von Tokenring auf 100/10 MBit umrüsten.

    Insgesamt befinden sich 7 und ein Kopierer im Netzwerk. Die Rechner sind auf zweiStockwerke verteilt.

    Ich oberen Stockwerk stehen drei Rechner, die möchte ich an ein Hub oder Switch anschließen. Die 4 untenstehenden Rechner (inkl. Server) und den Kopierer möchte ich im unteren Stockwerk an ein Hub/Switch zusammenschließen.

    Nun meine eigentliche Frage. Wie muss ich den Uplinkport benutzen? Muss der des oberen Switch in den des unteren gesteckt werden, oder einfach in einen normalen port?

    Danke,

    MeChI

    Änd.: Hab schon Antwort auf meine Frage gefunden:

    http://www.networkx-4ever.de/networkx-hardware.html
    [Diese Nachricht wurde von MeChIBRA am 31.08.2002 | 21:12 geändert.]
     
  2. Somebody

    Somebody Megabyte

    Das gehört ja eigendlich in den Netzwerkbereich...egal.

    Soweit ich weis wird ein Patchkabel was an den Uplink angeschlossen wird in einen normalen Port des anderen Hub/Switch gesteckt.
    Dürfte aber auch kein Problem sein das mal auszuprobieren, man sieht ja ob das Lämpchen leuchtet oder nicht.

    MfG

    René
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen