1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

netzwerkkarte & dsl

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von jert, 12. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jert

    jert ROM

    hi@all!

    ich habe folgendes problem:

    habe einen gehäuselüfter eingebaut & meine netzwerkkarte deswegen einen pci-slot nach unten gesetzt und seitdem geht nichts mehr mit dsl,verbindungstest scheitert immer,auch das zurücksetzen der netzwerkkarte hat nicht geholfen,die jungs von der telekom wissen auch nichts!ich brauche unbedingt hilfe!!!!!!

    thx & ciao jert
     
  2. Bonnsche

    Bonnsche Byte

    Muss du komplett die ganzen Netzwerktreibern neu installieren.
    im gerätemanager alle entfernen und neu starten und die Treibern neu installieren, dann geht wieder wie von alleine
     
  3. Wollecompi

    Wollecompi Megabyte

    in der Netzwerkumgebung alle Netzwerkkarten nochmal entfernen und neu erkennen lassen, danach wieder neu einstellen....

    Gruss
    Wolfgang
     
  4. magiceye04

    magiceye04 Wandelndes Forum

    Die Netzwerkkarte ist hoffentlich wieder komplett neu installiert(Treiber) und konfiguriert mit den Einstellungen, die sie vorher hatte?
    Hast Du evtl. ne andere Karte zum testen bzw. geht normales LAN zu benutzen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen