netzwerkkarte unter suse 8.1

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von sono1981, 19. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sono1981

    sono1981 Byte

    Registriert seit:
    31. Januar 2003
    Beiträge:
    42
    ok ich weiß nicht was zum teufel ich getan habe , dass ich immer diese komischen probleme habe . meine netzwerkkarte funktionier unter windows ( man höre und staune ) einwandfrei . Nur unter suse funkioniert sie mal , und mal wieder nicht .
    ich muss sie dann immer neu konfigurieren , und selbst das hilft nicht immer .
    WHY ME ? was könnte das sein . Linux erlennt die karte als UMEX irgendwas .
    Hm ok . was immer auch umex ist ( gehe mal von nem markennamen aus )
    mit meiner karte hat es nichts zu tun .
    Würde mich ja ned so aufregen wenn das ding ned dauernd seine meinung ändern würde ob es nun laufen will oder nicht .
    Kennt jemand ein vergleichbares Problem ( lieber eigentlich die Lösung )
    Thanks
     
  2. sono1981

    sono1981 Byte

    Registriert seit:
    31. Januar 2003
    Beiträge:
    42
    das kannst doch eigentlich ned sein , sie funktioniert ja . nur ned immer halt , ab und zu muss ja was richtig laufen , er erkennt sie ja , auch irgendwie
     
  3. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Überprüfe doch mal in der Suse-Hardware-Datenbank, ob Deine Netzwerkkarte überhaupt von Suse-Linux unterstützt wird :

    http://hardwaredb.suse.de/extendedSearch.php?LANG=de_DE&PHPSESSID=e46da8ac72008a5c93fd5dd7a70545cd

    franzkat
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen