1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Netzwerklaufwerk verbinden --> als Admin und nicht gast!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von xnickx, 8. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. xnickx

    xnickx Kbyte

    Registriert seit:
    23. März 2003
    Beiträge:
    384
    Hi ich möchte mich per Administrataor auf einem Netzwerklaufwerk verbinden aber er bietet mir bei (2 win xp pro) rechner nur den gast an!

    Wie kann ich eine beliebigen benutzernamen eingeben!

    MFG, xnickx
     
  2. pcschröder76

    pcschröder76 Megabyte

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    1.026
    Du benutzt wohl die 'Gast-Authentifizierung'.

    Musst Du mal die 'einfache Dateifreigabe' deaktivieren. Findest du in den Ordneroptionen des des Explorers.


    mfg

    Michael
     
  3. xnickx

    xnickx Kbyte

    Registriert seit:
    23. März 2003
    Beiträge:
    384
    Nein ich meine

    Rechts klick auf Arbeitsplats --> Netzlaufwerk verbinden ---> \\192.186.0.....\c$

    Und dann kommt ein fenster wo ich nur als gast anmelden kann da gibts aber irgend wo bei "Ausführen" --> secpol.msc die option das weck zumachen so das man sich unter eine beliebigen benutzer anmelden kann!

    MFg, xnickx
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen