1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

netzwerkproblem mit radmin

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von aberttho, 30. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. aberttho

    aberttho ROM

    Hallo Leute,

    ich habe ein problem mit dem Fernsteuertool Radmin.
    Der Radmin Server läuft auf den Server-Rechner.

    Ich möchte nun von einem anderen pc den server rechner fernsteuern. Das ganze also die Fernsteuerung mit der Software haut ca 1-2 minuten hin im Anschluss hängt sich immer irgendwie das netzwerk auf und bleibt stehen.

    Der server-Dienst läuft seltsamerweise noch. Der Rechner auch noch problemlos aber irgendwie stürzt mir anscheinend irgendein Hintergrunddienst ab aber ich habe keine Ahnung welcher das ist. Komischerweise nach einem neustart funktioniert alles wunderbar und ich kann wieder ca 1 minute darauf zugreifen.

    Kann mir da jemand irgendwie weiterhelfen oder mir einen Ratschlag geben mit welchem Tool oder Programm ich das ganze protokollieren kann oder irgendwie nachvollziehen kann.

    Ich habe das problem noch nie gehabt. Möchte auch ungern nur deshalb windows neu drauf installiern. Habe auch schon im Bios eineige Einstellungen ausprobiert mit dem ACPI Modus. Aber das hat auch nicht weitergeholfen.

    Danke für jede Hilfe schon mal im Voraus.

    Ciao
    Thomas
     
  2. franzkat

    franzkat CD-R 80

    Angabe zum Betriebssystem könnte nicht schaden.

    Ich unterstelle einfach mal ein aktuelleres NT-System.Gibt es Aufzeichnungen in den event-Logs (Ereignisanzeige). ?

    Auf welchen Startmodus ist der Dienst Remote Administrator Service gestellt ?
     
  3. Seitdem meine Mutter über einen Router (Eumex IP 300) per DSL ins Netz geht, gelingt es mir nicht mehr auf Ihren Rechner zuzugreifen.
    Als Sie noch einen analogen Zugang hatte, ging das problemlos. Ebenfalls wird in der Taskleiste eine sehr ungewöhnliche IP angezeigt, sodass ich denke,das hier das Problem liegt. Könnt Ihr mir sagen, wie meine Mutter Ihre korrekte IP ermittelt, damit ich mit Radmin auf Ihren Rechner zugreifen kann.
    Beide Rechner sind mit XP Pro ausgestattet.

    Vielen dank im voraus!

    Andy
     
  4. CaptainPicard

    CaptainPicard Viertel Gigabyte

    @ Damrak2002: Das Zauberwort heißt NAT, du kannst es mit IP-forewarding umgehen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen