1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Netzwerktransport ist nicht installiert

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Lorei, 20. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lorei

    Lorei ROM

    Registriert seit:
    28. Mai 2004
    Beiträge:
    5
    Hallo Ihr Wissenden,

    beim Start von XP erscheint die Meldung "TCP/IP
    Netzwerktransport ist nicht installiert! "
    als "Eigenschaften der mobilen Geräte" in der Titelzeile.
    Seitdem kann ich zwar jede beliebige DFÜ Verbindung
    weiterhin aufbauen, wenn ich aber den Internetexplorer
    öffne, um diese Verbindung zu nutzen, kommt Fehlerstartseite.
    Außerdem kann ich nicht mal mehr mit einem Ping meinen
    Switch erreichen und bin ausgesperrt.
    Habe alle Netzverbindungen deinstalliert und wieder
    installiert - die Fehlermeldung bleibt. Bis auf das Netz - alles andere geht.
    Wie kann ich diesen "Netzwerktrasnport" wieder installieren?

    Kennt das jemand?

    L. Reinhold
     
  2. lefg

    lefg Halbes Megabyte

    Registriert seit:
    16. Dezember 2003
    Beiträge:
    640
    Hallo,

    das war also schon mal installiert, und Du oder jemand anderes hat etwas deinstalliert?

    Entferne die Netzwerkkomponenten(Protokoll, Client, Adapter) der Verbindung und installiere diese neu!

    Gruß
    Edgar

     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen