1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Netzwerkzugriff WLAN/LAN

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von number7, 15. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. number7

    number7 Byte

    Registriert seit:
    18. Februar 2001
    Beiträge:
    96
    Servus,

    ich bin so ziemlich am Ende meiner Ideen und hoffe dass mir hier geholfen werden kann:

    Ich habe einen PC-Rechner und einen Laptop ( beides WinXP Pro)
    Der Rechner geht via LAN zum Gigaset ins Internet und der Laptop über WLAN zum Gigaset SE515. Beides funttioniert einwandfrei.
    Im Gigaset habe ich beide MAC Adresse als Freigabe eingegeben, diese sind auch korrekt

    Über die Netzwerkverbindung sehe ich beide Computer, vom Rechner kann ich auch auf den Laptop zugreifen, nur nicht umgekehrt, das sagt er mir " Keine Berechtigung. Was hab ich beim Laptop nur anders als auf dem Rechner und wo bitte fehlt noch eine Berechtigung ???

    Vielen Dank
    Seven
     
  2. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Hast du auf beiden Rechnern die Accounts mit Kennworten versehen ?
     
  3. number7

    number7 Byte

    Registriert seit:
    18. Februar 2001
    Beiträge:
    96
    Nein, Alles läuft ohne Kennwörter,ausser natürlich der Zugriff auf´s Internet
     
  4. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Bei XP Pro ist es so, dass die Netzwerkfreigaben per default den Zugriff nur mit Kennworten zulassen.

    Das Gast-Konto bzw. die Jeder-Freigaben solltest du ohnehin besser außen vorlassen :

    Um den Zugriff auf die Freigaben auch ohne Kennwort nutzen zu können, mußt du folgende Sicherheitslinie verändern :

    Start -> Ausführen -> secpol.msc -> Knoten: Sicherheitsoptionen -> Konten: Lokale Kontenverwendung von leeren Kennwörtern.....-> auf deaktiviert setzen.
     
  5. number7

    number7 Byte

    Registriert seit:
    18. Februar 2001
    Beiträge:
    96
    Hallo Franzkat,

    habe ich nun geändert, leder funktioniert das auch nicht. immer noch zugriff von Laptop zum PC verweigert, aber vom PC kann ich auf das Laptop zugreiffen.

    Gibts noch eine Möglichkeit ?
    Grüße
    Seven
     
  6. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Was hast du bei den Freigaben für den PC unter Berechtigungen eingetragen ? Arbeitest du überhaupt mit der erweiterten Dateifreigabe ? Anders ausgedrückt : Ist auf dem PC im Explorer unter Extras | Ordneroptionen | Ansicht | unter "Einfache Dateifreigabe verwenden" der Haken in der Checkbox entfernt ?
     
  7. number7

    number7 Byte

    Registriert seit:
    18. Februar 2001
    Beiträge:
    96
    Hallo FranzKat,

    nun, der Haken war da (ist wohl auch "empfohlen"), den hab ich nun entfernt, geändert hat sich aber nichts.

    Immer noch nur in eine Richtung. :aua: :heul:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen