1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Neue Festplatte startet nicht

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von urmel1957, 18. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. urmel1957

    urmel1957 Byte

    Hallo Leute,
    ich habe die Partition C meiner alten Fesplatte (Maxtor) mit Norton Ghost 9.0 auf eine neue Samsung auch IDE kopiert. Habe die Optionen Laufwerk aktivieren und mbr kopieren aktiviert. Danach die neue FP an den IDE 1 gehängt, selbstverständlich auf Master gepint und gestartet und gestartet usw, bleibt aber immer beim blauen Bildschirm "windows wird gestartet" hängen; macht keinen Muckser mehr. FP wird beim Hochfahren erkannt. Frage: Liegt es daran, dass die neue FP vorher am IDE2 hing und dort die Laufwerksbezeichnung E: hatte? Was könnte es sonst noch sein? Vielleicht das Norton SC? Oder weil jetzt der IDE2 nicht mehr belegt ist?
    Vielen Dank im Vorab!

    Mein PC:Athlon 3000XP+ auf ASRock K7S8X; Geforce FX 5200 128MB RAM; mit 1024 DDR PC 3200; 80GB Maxtor IDE; LG GSA 4081-B; unbekannter CD-Brenner 52x; Win XP SP2 alle Updates; Norton Security Center
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen