1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

neue geforce4 440mx mit 16mb angezeigt

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Che123, 19. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Che123

    Che123 Byte

    Registriert seit:
    23. Juli 2002
    Beiträge:
    42
    hallo!
    jo ich habe das oben stehende problem, also in der systemsteuerung wird die so angezeigt. woran kann das denn liegen? is mein mainboard zu alt? (k7vza)
    vielen dank, gruss micha
     
  2. Tomthemad

    Tomthemad Halbes Megabyte

    Registriert seit:
    6. April 2002
    Beiträge:
    1.022
    hi

    hier heißt es testen....es kann einiges sein

    vom hardwaredefekt der graka bis
    zum mainboard daß vielleicht trotz aktuellstem bios
    die graka nicht annimmt

    hast du den 1. steckplatz (pci)neben dem agp-port frei?
    verursacht oft probs...weil die miteinander zu tun haben
    einfach ausgedrückt
    sollte normalerweise immer frei sein !!!!

    stelle mal den agp-mode herunter...soweit es geht
    später kann man wieder rauf gehn
    manche graka ließ sich erst so installieren !

    agp-aperturesize sollte entweder auf 64 oder 128 MB stehen

    aber in problemfällen experimentieren und auf niedrigere werte
    stellen

    entferne mal die graka aus deinem system und installiere sie neu
    aber die neuesten treiber sind nicht immer die besten !!!

    ich gehe davon aus daß du daß aktuellste bios für dein board drauf hast....andernfalls herunterladen und dann nochmal probieren

    noch was.....besser wäre gewesen dein ganzes system zu posten
    mit dem Betriebssystem
    gerade was die chipsatztreiber und agp-treiber angeht

    mfg. Tom
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen