"Neue Hardwarekomponente gefunden" aus

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von lissyhund, 25. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lissyhund

    lissyhund Byte

    Registriert seit:
    26. Mai 2001
    Beiträge:
    68
    Beim booten von Windows Me bekomme ich immer die Meldung "Neue Hardwarekomponente gefunden", danach wird ein neuer Treiber installiert (für Standard-PCI-Grafikkarte VGA). Da ich eine Grafikkarte mit eigenen Treibern installiert habe, würde ich das gern ausschalten. Unter Windows 98 SE konnte ich die Installation des Treibers wenigstens unterbinden, nachdem ich auf abbrechen gedrückt habe. Jetzt habe ich offensichtlich überhaupt keine Möglichkeit der Einflussnahme. Wer weiß Rat ?
     
  2. nightwing

    nightwing Kbyte

    Registriert seit:
    21. März 2001
    Beiträge:
    412
    Ich denke du meintest den hier:-):

    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=60967

    Grütze nightwing
     
  3. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    entweder ist der Treiber für die Grafikkarte nicht korrekt installiert, oder es "geistert" irgendwo noch eine alte Version auf der Platte herum womit der PC nicht klar kommt und lädt dann den Standard-Treiber.

    Sind die Chipsatz/ AGP-Treiber (korrekt) installiert?

    Um was für eine Karte handelt es sich denn dabei?

    Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen