1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Neue HD futsch ?

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von rofnex, 16. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rofnex

    rofnex Kbyte

    Registriert seit:
    8. Juni 2002
    Beiträge:
    239
    hab heute einen rechner(per post *grrrrr*) bekommen. Xp2100,K7VT2, Seagate 40GB.
    die HD wird im bios nicht erkannt(sowohl als SL als auch als MA). allerdings wird ne halbe ewigkeit gesucht und dann ...not detected. das einzeln angeschlossene DVD wird erkannt, habe ich jedoch HD und DVD dran wird dieses auf einmal nicht mehr erkannt ! bios(AMIBIOS) habe ich auch schon geresetet. die HD hört sich an wie eine Uhr die im sekundentakt tickt(sehr sehr merkwürdig.)
    hab ich vielleicht irgendwas übersehen oder ist die HD schrott?
    mfg
    kelvin
     
  2. rofnex

    rofnex Kbyte

    Registriert seit:
    8. Juni 2002
    Beiträge:
    239
    so eine sch... ! jetzt habe ich 2 monate !!!!!! auf diesen drecksrechner gewartet und jetzt noch sowas.
     
  3. RaBerti1

    RaBerti1 Viertel Gigabyte

    Registriert seit:
    24. November 2000
    Beiträge:
    5.094
    Und wenn sie dennoch nicht hinüber sein sollte, läßt ein rhythmisches Klack-Klack erwarten, daß sie innerhalb kürzester Zeit über die Wupper geht.

    MfG Raberti
     
  4. Rattiberta

    Rattiberta Halbes Gigabyte

    Registriert seit:
    22. März 2003
    Beiträge:
    5.526
    Eine klickende Festplatte ist definitiv nicht in Ordnung !
    MfG
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen