1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Neuer Aldi Rechner Titanium 3001!!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von grotie2568, 29. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. grotie2568

    grotie2568 ROM

    Registriert seit:
    29. April 2002
    Beiträge:
    1
    Folgendes Problem tritt auf:
    Beim Anschluss des Rechners mit meiner Hifi Anlage habe ich ein Massebrummen!!
    Auch wenn ich direkt in den Fernseher gehe habe ich auch das brummen!!
    Nur wenn ich die Desktop-Lautsprecher anschliesse, ist es nicht!!
    Sämtliche Telefonate mit der Firma Medion brachten keinen Erfolg!Wer kann mir mit diesem Problem weiterhelfen?????????
     
  2. Cheetah

    Cheetah Kbyte

    Registriert seit:
    28. September 2000
    Beiträge:
    456
    Hallo!

    Es giebt da zwei Möglichkeiten, um dieses Problem wirksam in den Griff zu kriegen:

    1. Das Antennenkabel (75 Ohm-Koax) aus der Antennendose ziehen -> ist aber Dauer sehr nervig.

    2. Sie besorgen sich aus dem Fachhandel ein sogenanntes Mantelstromfilter (gibt es übrigens beim Conrad) und schon funzt das ganze wie gewünscht

    Viel Erfolg

    Gruß Cheetah
     
  3. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    geh mal zu conrad elektonik. die haben dort eine abhilfe
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen