1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Neuer CPU --> Netzwerk TOT

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Bruder_Hawk, 10. Juni 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bruder_Hawk

    Bruder_Hawk ROM

    Registriert seit:
    10. Juni 2001
    Beiträge:
    6
    Hab mir nen neuen CPU eingebaut (vorher Duron 700 jetzt Duron 900, Gigabyte GA-7IXE4 Board, No Name Netzerkkarte [RTL8029],WIN98SE) und seit dem Neueunbau bekomme ich keine verbindung mehr zu anderen Rechneren. Hab schon die Karten getauscht sowie die Kabel (BNC, sowie ein TP Cossover Kabel getestet). Treiber sind Normal installiert und es gibt auch sonst keine Fehlermeldungen. Habs auch schon mit dem alten IPX Protokol probiert, auch kein anderes ergebnis.
    Hat einer ne Lösung?
     
  2. WWW-KR

    WWW-KR Byte

    Registriert seit:
    20. Oktober 2000
    Beiträge:
    17
    hi ho

    Das stimmt, TCP/IP macht bei win98 oft Blödsin, deswegen mit winipcfg überprüfen ob das Protokol richtig läuft und alls mit den Einstallungen übereinstimmt.

    GRUSS
    WWW-KR
    http://www.pc-div.de
     
  3. TERROR

    TERROR Byte

    Registriert seit:
    24. August 2001
    Beiträge:
    60
    Was eine Lösung sein kann ist die Netzwerkkarte in ein anderen PCI slot zu stecken und !ALLE! Netzwerk einstellungen und Protokolle zu löschen und neu zu Installieren.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen