1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

?neuer link? wird nicht geöffnet

Dieses Thema im Forum "Browser" wurde erstellt von pavement, 12. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pavement

    pavement Kbyte

    folgendes problem:

    wenn ich auf nen link klick, der sich in einer neuen seite öffnet bzw. auf ?in neuen fenster öffnen? geh, erscheint zwar das fenster, der inhalt wird aber nicht geladen.
    ich benutze ms inetexplorer 6.0

    für antworten wäre ich dankbar!
     
  2. pavement

    pavement Kbyte

    danke, hat geholfen!
     
  3. Ossian

    Ossian Kbyte

  4. wu-wolle

    wu-wolle Halbes Gigabyte

    Thread :schieb:
    Bitte auf die themenbezogenen Boards achten...
    Gruß
    wolle
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen