1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Neuer PC (Shuttle Barebone) bleibt beim "PCI device listing" hängen

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von blue-teeth, 8. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Habe mir einen neuen Barebone zugelegt. Die Daten sind die folgenden:
    -Shuttle XPC SB77G5 (Chipsatz 875P) (-->alles weitere hier: http://eu.shuttle.com/de/DesktopDefault.aspx/tabid-72/170_read-10059/)
    -P-IV 640 3.2Ghz
    -2x 512MB DDR-DIMM Apacer PC-3200
    -MSI Radeon RX9250 mit 256MB DDR-RAM (AGP-GraKa)
    -300GB Maxtor Sata-II HD

    Beim Booten werden keinerlei Fehler angezeigt. Die angeschlossenen Geräte werden alle einwandfrei erkannt. Beim Screen "PCI device listing" werden dann alle Geräte angezeigt und unten links blinkt ein Cursor.

    Für Ratschläge bin ich sehr dankbar.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen