1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

neuer RAM

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von UliDD, 4. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. UliDD

    UliDD Kbyte

    Hallo hab mal ne Frage. Habe hier für mein ziemlich altes Board FIC VA-503+, AMD K6 III 450 zusätzlichen RAM gekauft (SDRAM 128 MB, CL 3, OEM, PC 133). Hatte bisher SDRAM 128 MB PC 133 + 64 MB PC 100 drin - wollte den 64 MB austauschen. Das Board erkennt den neuen Riegel (128 MB) jedoch nur als 64 MB an - bei allen nur möglichen Steckpositionen. Kann das sein, daß das alte Board mit der neuen Riegeltechnologie (CL 3 oder sonst was) irgendwie nicht klarkommt oder ist das Ding wirklich im A... ? Oder sollte man im Bios noch irgend was einstellen?

    Danke, U.
    [Diese Nachricht wurde von UliDD am 04.07.2003 | 19:58 geändert.]
     
  2. UliDD

    UliDD Kbyte

    Hallo, Danke für die Antwort. Habe zwar einen VIA Apollo MVP Chipset (VT82C586B / VT 82C598MVP) - scheint aber irgendwie denselben Fehler zu haben.

    U.
     
  3. AMDUser

    AMDUser Ganzes Gigabyte

    Hallo,

    hier in diesem Thread http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=113059 gings ums gleiche Problem, dort sind auch noch mehr Lösungsansätze und -möglichkeiten gepostet.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen