1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

neues Bios ->WinXPprobs

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von CrAzY JaCk, 14. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. CrAzY JaCk

    CrAzY JaCk Byte

    Hi!

    Ich habe das epox 8k5a2+. mit dem Bios vom 28.8. lief alles super. Da jedoch nur die externe Temperaturdiode ausgelesen wurde, habe ich das Bios geupdated. danach Startete WinXP nicht mehr und ließ sich auch nicht mehr installieren(egal ob auf scsi oder ide-platte). Selbst das alte bios zurückspielen half nicht.

    Epox 8k5a2+
    AMP XP2200+

    Dennis
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen