1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

neues PCI-Modem legt Telefon lahm

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von AndyMacBundy, 23. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. AndyMacBundy

    AndyMacBundy ROM

    Registriert seit:
    18. Juli 2002
    Beiträge:
    6
    Hallo zusammen,

    ich habe mir gerade eine neue Modem PCI- Karte von LG gekauft! Das Problem:
    Immer wenn ich mein Modem an die Telefon buchse anschließe habe ich kein Signal mehr am Telefon! rein garnichts!
    Nur wenn ich das Kabel des Modems komplett entferne, habe ich wieder Empfang am Telefon!
    Wodran könnte das liegen? Kann mir jemand helfen?
    Liegt es vielleicht an den TAE- Buchsen der Kabel?

    Hersteller: LG
    Produkt:: LM-I56N
    Betriebssystem: Windows 98 / 98SE
    AntiVirus: Norton AntiVirus
    PC Alter: über 3 Jahre
    Browser: internet explorer 6.0

    also der Fehler tritt selbst dann auf, wenn der Computer ausgeschaltet ist. Selbst wenn ich das Verbindungsstück des Kabels vom Modem trenne, aber den Stecker des Kabels in der Telefonbuchse lasse, habe ich kein Signal auf dem Telefon.

    Jetzt kommt der Clou:

    Schließe ich aber das Kabel an mein altes 33.6 Modem an. klapp plötzlich alles.

    Weiteres Problem:

    Das ist schon das 2. Modem mit dem selben Fehler!!!

    Hoffentlich hilft das weiter!

    mfG

    Andy!
     
  2. FireUli

    FireUli ROM

    Registriert seit:
    6. Februar 2003
    Beiträge:
    1
    Hallo Andy!
    Kenne ich von meinem internen Neolec Freeway PCI.
    Hier ein paar Worte mit der Lösung:

    Es gibt einen Grund, eigentlich aber auch zwei!:

    1. Deutschland ist mit seiner Telekom eine Insel in der Welt (zumindest in Europa). Die Telekom hat als einziger Betreiber eine verschaltete 3er Telefondose. Diese Dose hat interne Brücken und interne Schalter. Diese Schalter werden geöffnet wenn mann die Stecker einsteckt, wodurch die Verschaltung unterbrochen wird. Ein angeschlossenes Modem z.B, schliesst den Stromkreis wieder, weil es intern das Signal durchschleift und zurück zur Dose bringt. Die internen Brücken der Dose versorgen dann die anderen Kontakte mit dem Signal.
    2. Das Neolec-Modem schleift das Signal nicht durch und somit funktioniert das angeschlossenen Telefon auch nicht mehr. Es ist also ein Modem auf den deutschen Markt was eigentlich nicht funktioniert. Auf der Verpackung ist "für Deutschland" angekreuzt, bedeutet aber in dem Fall nur, dass die Bediennungsanleitung in deutsch mitdabei ist.

    Abhilfe:
    Man nehme zwei kurze Dräht und setze sie in der TAE NFN Dose zwischen lalb und 2a2b ein und schliesse das Telefon mit einem TAE-N Kabel am N-Anschluss der Dose an - fertig.
    Anstatt das TAE-N Kabel zu benutzen, kann man auch das original Telefonkabel nehmen. Hier muss dann aber der TAE-F Stecker geöffnet werden und die Anschlüsse 1/2 gegen 6/5 vertauscht werden (hält man den Stecker senkrecht vor sich, die linken Kontakte mit den rechten tauschen).

    Alles klar?
     
  3. Tomthemad

    Tomthemad Halbes Megabyte

    Registriert seit:
    6. April 2002
    Beiträge:
    1.022
    hi

    die meisten modems schleifen praktisch das signal nicht durch
    und das führt zu diesem bekannten problem
    das dann das telefon nicht funzt

    in der computerbild
    man möge mir verzeihen *ggg*
    steht in der aktuellen ausgabe ein modemtest
    von 4 geräten schleift nur eins durch
    das wird extra im test erwähnt

    mfg. Tom
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen