Neuestes NVidia Treiber Problemchen

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Adi_B, 30. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Adi_B

    Adi_B Byte

    Registriert seit:
    14. Mai 2002
    Beiträge:
    31
    Guten Abend allerseits;

    Ist wirklich nur ein Problemchen. Neuer Treiber = kein Widows wird heruntergefahren Bild. (Fährt aber herunter).

    Alter Treiber Bild da.

    Weiss jemand zufällig wie ich das Bild wieder hinkriegen kann ?
     
  2. Adi_B

    Adi_B Byte

    Registriert seit:
    14. Mai 2002
    Beiträge:
    31
    Stimmt schon , dass es ein Vorteil ist dieses Ding nicht mehr sehen zu müssen :) Ich war nur viel mehr an der Ursache interessiert.
     
  3. Boersenfeger

    Boersenfeger Megabyte

    Registriert seit:
    31. Januar 2001
    Beiträge:
    1.203
    Hey,
    Ich war froh, als ich endlich die drei Dateien LOGO.sys, Logos.sys und Logow.sys los war. Die braucht kein Mensch und halten beim Starten und Runterfahren nur auf.
    Freu dich, denn du hast Zeit gespart.
    Gruß
    Börsenfeger
    [Diese Nachricht wurde von Boersenfeger am 31.01.2003 | 19:29 geändert.]
     
  4. Rodger Rabbit

    Rodger Rabbit Kbyte

    Registriert seit:
    23. Januar 2003
    Beiträge:
    217
  5. chrissg321

    chrissg321 Viertel Gigabyte

    Registriert seit:
    8. September 2002
    Beiträge:
    4.598
    Hauptsache er fährt runter
     
  6. Rodger Rabbit

    Rodger Rabbit Kbyte

    Registriert seit:
    23. Januar 2003
    Beiträge:
    217
    Für was brauchst du das dofe Bild überhaupt?????????????
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen