1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Nexus-s mit nForce2

Dieses Thema im Forum "Audio" wurde erstellt von sclub7, 17. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sclub7

    sclub7 Halbes Megabyte

    Hallo,
    hab mir endlich die Nexus-s zugelegt, Schüssel kommt nächsten Donnerstag *freu*...so jetzt hab ich mal die Hardwaregestützte MPEG2-Wiedergabe von der Hauppauge-Karte probiert, nicht schlecht muß ich zugeben, auch der Ton ausm Line-Out ist ok. Nun aber das Problem: Wenn ich den digitalen (elektrischen) Audio-out der Karte mit dem Audio-in (auch S/P-DIF natürlich) verbinde, hört sich das ganze grausam an! Ich hab mal ein Sample hochgeladen, wie sich das bei mir anhört: http://home.arcor.de/christian.toepfer.1985/libertine.mp3 (1MB)

    Mein System:
    AMD 1700+ @ 2600+
    1024MB Samsung RAM
    WD1800JB
    ASUS A7N8X Deluxe
    Hauppauge Nexus-s

    Ich hab die beiden Audioverbindungen mit nem stinknormalen Video-Cinchstecker verbunden.

    Danke für irgendwelche Ratschläge :)))))

    mfg
    christian
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen