1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Nicht vorhandenes Diskettenlaufwerk gefunden !

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von ping_pong_jr, 21. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ping_pong_jr

    ping_pong_jr Halbes Megabyte

    Hallo Leute,

    ich hätte da mal wieder eine Frage: Wieso sagt mein PC nach jedem Neustart "Neue Hardware gefunden - Diskettenlaufwerk" ??
    Das komische daran ist nämlich, dass ich gar keins habe. :rolleyes:

    Also, könnt ihr mir verraten, wie ich das Ding abschaffen kann?
    Übrigens sagt er auch beim Geräte-Manager, dass da ein Diskettenlaufwerk ist. Nach jedem Neustart muss ich das dann entweder deinstallieren oder deaktivieren.

    Ich hoffe, dass ihr mir helfen könnt.

    ping_pong_jr
     
  2. Poweraderrainer

    Poweraderrainer CD-R 80

    deaktivier den diskettencontroller im BIOS - das sollte abhilfe schaffen.
     
  3. ping_pong_jr

    ping_pong_jr Halbes Megabyte

    Vielen Dank für deine Antwort.

    Ich hab jetzt im BIOS unter "Advanced ---> Floppy Configuration ---> 1st Disabled" eingestellt und das hat anscheinend geholfen.

    Wieder ein Problem aus der Welt geschafft. :)

    Danke für deine Hilfe

    ping_pong_jr
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen