1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Nichts geht mehr - bloß warum ?

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von s97446, 29. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. s97446

    s97446 Byte

    Registriert seit:
    14. November 2000
    Beiträge:
    74
    Der PC meiner Tante macht ein bißchen Probleme. Das heißt, eigentlich macht er gar nix - was aber das Problem ist: Wenn man ihn einschalten will, passiert rein gar nix ! Es springt nicht mal das Netzteil an.

    Der PC wurde jetzt einige Wochen nicht benutzt - hat vorher aber einwandfrei funktioniert. Es wurde auch nicht dran rumgebastelt, geschweige denn innen drin etwas verändert (sei es beabsichtig oder unbeabsichtigt durch Schlag, Stoß, o.ä.).
    Woran kann das liegen ? Kann das damit zusammen hängen, daß evtl. die CMOS-Batterie leer ist ? Oder liegt das eindeutig am Netzteil ?
     
  2. RobuR

    RobuR Kbyte

    Registriert seit:
    28. Dezember 2001
    Beiträge:
    223
    Hallo!

    Wenn\'s ein ATX-Netzteil ist, schau doch mal, ob der Schalter am Netzteil umgelegt ist. Ansonsten gucken, ob alle Netzkabel richtig eingesteckt sind. Manchmal gehen die Stecker etwas schwer in die Dosen.

    Robert
     
  3. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Es kann tatsächlich an dem Netzteil bzw. an einer Sicherung im Netzteil (wegen möglicher Überspannung) liegen da der Rechner absolut keinen Muckser zu machen scheint!

    Zuerst teste den Rechner an einer anderen Steckdose.
    Geht das nicht wird wahrscheinlich eine Sicherung im NT durch sein und erstzt werden müssen!
    Letzte mögliche Ursache wäre mMn ein komplett defektes Netzteil!

    Gruß .. dieschi
     
  4. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.976
    Ein PC müßte auch ohne Batterie gehen, er vergißt dann eben einfach die BIOS-Einstellungen.
    Wenn es ein AT-Netzteil ist, sollte es schon losgehen. Bei ATX kann ein lockeres Kabel schon bewirken, daß das Netzteil nicht starten will.
    Wenn es die Kabel nicht sind, hat vielleicht ein Blitz eingeschlagen...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen