NIS 2004 kann keine Emails senden und empfangen

Dieses Thema im Forum "Software allgemein" wurde erstellt von 645peter, 28. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 645peter

    645peter ROM

    Registriert seit:
    28. Mai 2004
    Beiträge:
    7
    Hallo,
    Nach einer Neuinstallation meines NIS 2004 kann ich derzeit nur bei ausgeschalteter Firewall Emails senden und empfangen.
    Ausgehende Mails werden nicht überprüft.

    Hat bitte jemand eine Idee welche Einstellung vorzunehmen ist, um dieses Problem loszuwerden?

    Danke und Gruss Peter
     
  2. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Upsala - ich hab das mit Breitenbrunn verwechselt :D
     
  3. 645peter

    645peter ROM

    Registriert seit:
    28. Mai 2004
    Beiträge:
    7
    Hallo,
    Habe den Fehler schon gefunden.
    In der Firewall Konfiguration unter Programme war mein Emailprogramm als blockiert konfiguriert.
    Danke euch.
    Übrigens ist Breitenfurt in Niederösterreich. Im Burgenland gibt es meines Wissens keine Ortschaft gleichen Namens.
     
  4. Wingnut2

    Wingnut2 Viertel Gigabyte

    Registriert seit:
    12. Mai 2002
    Beiträge:
    2.660
    bist du sicher, dass die nicht geprüft werden ? Woran machst du das fest ?

    mfg
     
  5. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Info: Thread :schieb: - Die Regeln #5
    ----------------------------------

    Überprüfe mal die Regeln die von der Firewallsoftware für die anderen Programme aufgestellt wurden....

    OT: Breitenfurt im Burgenland?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen