1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

NMC-6BEX Board

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von klapese, 14. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. klapese

    klapese Byte

    Guten Tag werte Forum-Leser,
    habe folgendes Problem: Habe NMC-6BEX Board kompl. mit
    Celeron 333(5x67) Cpu ersteigert und einem AWARD Bios 4.51PG, der Einbau klappte gut und der Rechner
    läuft auch. Beim Hochfahren erscheint die Meldung::bahnhof:
    - Warning CPU has been changed- Please re-enter
    CPU-settings in the CMOS setup and remember to save before quit.
    Warning CPU clock, ratio or Vcore programming fail previously.
    Please setup CPU clock or Vcore again.-
    Continue with F1.

    Ich habe versucht im Bios evtl. die Einstellungen zu ändern aber leider ohne Erfolg.
    Kann mit evtl. :bitte: jemand einen Rat geben ?
    Danke im Voraus
    Klaus Peters:)
     
  2. Scasi

    Scasi Ganzes Gigabyte

    mach mal ein CMOS-Reset (s. Handbuch -> http://www.enmic.de/_downloads/manuals/6BEX_manual_de(2).zip ) und versuch´s dann noch mal

    > Ich habe versucht im Bios evtl. die Einstellungen zu ändern aber leider ohne Erfolg.

    was heißt das ? kannst Du die Einstellungen nicht speichern ? dann ist evt. der "Clear CMOS"-Jumper falsch gesteckt ...

    btw: für sowas gibt´s auch noch Geld? *zurMülltonnerenn* :jump:
     
  3. klapese

    klapese Byte

    Habe diesen Jumper 5 erst auf clear gesteckt,
    PC runter gefahren, Bios war leer, alle erforderlichen
    Einstellungen Datum, Zeit, HDD, Floppy usw. manuell
    eingegeben und Jumper auf Betriebszustand zurückge-
    steckt. Ergenis wie gehabt.
    MfG
    Klaus R.
     
  4. Scasi

    Scasi Ganzes Gigabyte

    :grübel: verstehe ich das richtig, Du steckst den Jumper bei laufender Kiste um? :haare:

    für ein CMOS-clear (oder auch BIOS-Reset) Kiste runterfahren, Netzstecker ziehen, Jumper umstecken, halbe Min. warten, Jumper wieder zurück in Ausgangsposition!

    wenn Du eine da hast, kannst Du auch mal die MoBo-Batterie wechseln

    auch ´ne Idee wäre, das letzte BIOS von der Enmic-Site zu flashen ...

    aber was passiert denn, wenn Du geänderte Einstellungen speichern wills? *Wurmraustrommel* :rolleyes:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen