1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

"No Signal detected" während XP-Start

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Schneehenry, 10. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Schneehenry

    Schneehenry Byte

    Registriert seit:
    26. Mai 2005
    Beiträge:
    8
    Bis zum schwarzen XP-Lade-Screen alles in ordnung.
    Doch danach erscheint bis zum Auftreten der Willkommensseite die Meldung "No Signal detected" am TFT.

    Das wird der Moment sein,wo Windows die Anzeigeneinstellungen übernimmt,konfigueriert, einstellt.

    Kann ich das irgendwie beseitigen, dass die Meldung kommt. Mittlerweile stört sie ein bisschen ????
     
  2. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Die Meldung kommt von deinem TFT - um zu wissen ob man sie auschalten kann solltest du zumindest schreiben um welchen TFT es sich handelt
     
  3. Sele

    Sele Freund des Forums

    Registriert seit:
    30. Oktober 2002
    Beiträge:
    17.582
    Hm, was ist an einer kurz auftauchenden Meldung störend, wenn anschließend Windows incl. Bild ganz normal funktioniert?
     
  4. Schneehenry

    Schneehenry Byte

    Registriert seit:
    26. Mai 2005
    Beiträge:
    8
    Es handelt sich beim TFT um eine Benq FP91G.

    Na klar ist es störend, wenn man jedsmal eine Sekunde die Meldung sieht.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen