1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

No Signal

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von tom_maier2, 8. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tom_maier2

    tom_maier2 Byte

    Wenn ich meinen PC starten will (P 2, Win 2000 Server, 256 MB), erscheint am Bildschirm "No signal". Der PC startet, aber es piept 2 mal. Habe schon Kabel überprüft, Graka ausgebaut und wieder eingebaut, nützt aber alles nicht´s, ich habe einfach kein Bild. Ich weiß aber auch nicht wie weit der PC hochfährt, weil ich nix sehe. Wäre dankbar für Tipps. :bet:
     
  2. Magier75

    Magier75 Megabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen