1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

nochmal der blaster-wurm

Dieses Thema im Forum "Sicherheit" wurde erstellt von merlin696, 24. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. merlin696

    merlin696 Byte

    hi

    ist jemand irgendwas in dieser richtung bekannt?

    hatte gestern auf ner frischen 2k-installation angriffe vom blasterwurm. also habe ich den port geschlossen. der wurm selbst konnte nicht auf dem system gefunden werden.

    der rechner ist danach auch die ganze nacht durch einwandtfrei gelaufen, bis er heute früh nach einem neustart mit der fehlermeldung "ntldr fehlt" hochlief.

    die platte ist hardwaremässig in ordnung

    kann der wurm das verursacht haben, oder ist das ein zufall?
     
  2. Gast

    Gast Guest

    Eher Zufall. Google mal nach "ntldr fehlt". Massenweise Treffer inklusive Ursachen und Lösungen.
    Zum Blaster: Den Patch hast du bei der Neuinstallation vor dem ersten Onlinegang installiert oder erst hinterher?
     
  3. merlin696

    merlin696 Byte

    hi steele,

    hatte die lücke erst danach beseititgt, musste mir den patch ja erst mal ziehen, aber wie gesagt, der wurm selbst wurde nicht gefunden

    und das ntdlr-problem konnte ich dank der für mich nicht nachvollziehbaren gliederung in multi, disk und rdisk in der boot.ini nur durch ne neuinstallation lösen.

    weisst du welche zahl wann wo rein muss? habe dazu leider nichts finden können
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen