Nochmal Thema RUNTERFAHREN

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von uforner, 4. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. uforner

    uforner Kbyte

    Registriert seit:
    28. Dezember 2001
    Beiträge:
    193
    Hallo,
    ich habe hier das Thema verzögertes runterfahren mitverfolgt, da ich wohl das selbe Problem habe.
    Bei mir aber dauert nur das Abmelden eines Benutzers ca. 1:55 min. Dabei ist es egal welcher der fünf Benutzer gerade eingelogt ist. Wenn ich die Maschine dann vom Anmeldefenster aus runterfahre (kein Benutzer eingelogt), geht alles ganz fix.
    Die Einstellungen in der Registry sollten eigentlich optimal sein.

    Weiss da jemand was näheres?

    Ciao
    Uwe
     
  2. uforner

    uforner Kbyte

    Registriert seit:
    28. Dezember 2001
    Beiträge:
    193
    Hallo,
    mal ne Frage dazu, hast Du vieleicht auch eine NVIDIA KraKa?

    Ciao
    Uwe
     
  3. uforner

    uforner Kbyte

    Registriert seit:
    28. Dezember 2001
    Beiträge:
    193
    Hallo,
    Da hats wieder geklappt. Genau deshalb beteilige ich mich NIE in Chat-Räumen.

    DIE GEFAHR IST EINFACH ZU GROSS.

    (ebenfalls nur Just for Fun).

    Ciao
    Uwe
     
  4. nordy

    nordy Kbyte

    Registriert seit:
    7. Januar 2001
    Beiträge:
    206
    Bei mir fährt der Rechner mit diesen Einstellungen viel schneller
    herunter.
    Statt 20-25 Sekunden braucht er nur wenige Sekunden.
     
  5. benegro

    benegro Kbyte

    Registriert seit:
    25. März 2002
    Beiträge:
    464
    Ich besitz auch ne ziemliche Vielfalt.
    Zum Thema Win \'89: Ich hab sogar ein lauffähiges Windows 2.0 am laufen. (Naturlich nur Just for fun)
     
  6. uforner

    uforner Kbyte

    Registriert seit:
    28. Dezember 2001
    Beiträge:
    193
    Hallo,
    ich hab noch 2000 und Linux und Win89 auf dem Rechner, daher auch ein Grund für die vielen Neuinstallationen (da kenn ich mich mittlerweile ganz gut aus). Jedes OS hat so seine Mucken, keines ist perfekt. Deshalb ja auch die "Vielfalt".
    Es tinkt mir eben nur an, wenn ich bei einem Problem keine vernüftige Lösung finde. Und dieses Problem ist (zur Zeit) eben das einzige mit XP (bei LINUX ist die Liste sehr, sehr viel länger und bei Win98 wundere ich mich über garnichts mehr).
     
  7. benegro

    benegro Kbyte

    Registriert seit:
    25. März 2002
    Beiträge:
    464
    Ich kenn da nur folgende Möglichkeit:
    XP runter und 2k oder Linux drauf ! (evtl auch 98)

    Übrigens: DOS muss man überhaupt nicht runterfahren...
     
  8. uforner

    uforner Kbyte

    Registriert seit:
    28. Dezember 2001
    Beiträge:
    193
    Hallo,
    danke für Deinen Tipp. Leider hat der garnichts gebracht.
    Auch habe ich mal auf den Win2000-Desktop umgestellt - ebenfalls ohne Erfolg. Ich weiss nun auch nicht mehr weiter.

    Ciao
    Uwe
     
  9. uforner

    uforner Kbyte

    Registriert seit:
    28. Dezember 2001
    Beiträge:
    193
    Hallo und danke für den Tip.

    Habe ich gleich ausbrobiert. Leider keine einzige Sekunde Gewinn. Alles noch so wie vorher.
    Ich verstehe das ja auch nicht. Es ist auf diesem Rechner wohl die 10te oder 12te Installation, die vorherigen machten DAMIT keine Probleme. Da gabs andere Probs.

    Ciao
    Uwe
     
  10. nordy

    nordy Kbyte

    Registriert seit:
    7. Januar 2001
    Beiträge:
    206
    HKCU/ControlPanel/Desktop:
    Autoendtasks=1
    Hungapptimeout=500
    WaittokillApptimeout=500

    HKLM/System/CCR/Control:
    Waittokillservicetimeout=500

    Bei Netz-PCs sind u. U. längere Zeiten bis 5000 ms erforderlich.
     
  11. Green.Syncry

    Green.Syncry Guest

    Deaktiviere doch mal den schnellen Benutzerwechsel (unter SystemSt./Beutzerkonten/Art der Anmeldung
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen