Nokia 6310 s/w Installation

Dieses Thema im Forum "Software allgemein" wurde erstellt von FDC531, 7. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FDC531

    FDC531 Byte

    Registriert seit:
    7. August 2002
    Beiträge:
    19
    Nach Installation der Software (4.5a) bleibt meine Win2k Sp3 - Kiste beim Booten hängen. Lässt sich nur im abgesicherten Modus hochfahren und der Mist wieder deinstallieren, dann klappt\'s auch mit dem Reboot.

    Hat jemand eine Idee, was sich da beharken könnte?
    Gruss, F.
     
  2. Brains

    Brains Byte

    Registriert seit:
    10. April 2002
    Beiträge:
    90
    Weiß zwar net ob du schon eine lösung hast aber geh mal auf die Nokia Homepage und lad dir mal die Version 4.81 Herunter. Auch wenn da nix von Nokia 6310 steht, geht die Software für das Modell auch für das i.

    Gruß
    Brains
     
  3. FDC531

    FDC531 Byte

    Registriert seit:
    7. August 2002
    Beiträge:
    19
    Alle,
    auf der Nokia - Seite steht nichts. Aber deren Supporter sind klasse, Zitat: "wie es aussieht haben Sie ein Problem mit Ihrem Betriebssystem, in
    diesem Fall, sollten Sie sich direkt mit einem PC Fachmann in Verb-
    indung setzten, da wir unter Windows 2000 die PC Suite 4.5a ohne
    Probleme betreiben. " Und deren Chef: "meine Kollegin Fr. XXX bat micht die Korespondenz mit Ihnen nach
    evtl. unregelmaessiegkeiten zu kontrollieren.
    Ich muss Ihnen jedoch absolute Inhaltliche richtigkeit der Antwort
    bestaetigen, da es sich bei der Version 4.5a bereits um die neuste
    Version der Software handelt und ein erneuter download deshalb nicht
    noetig ist.
    Desweiteren sollte auch die Installation in den von der Routine
    angegebenen Verzeichnisspfad moeglich sein.
    Auch Ihren erneuten Schilderungen zu Folge kann ich nur schlussfolgern,
    das hier ein Problem an Ihrem Betriebssystem vorliegt."

    Klasse, oder?

    Danke für die Tips, ich versuchs mal mit der Version 4.81, obwohl die für ein anderes Gerät ist...

    Andererseits, beim Download von der Nokia-Website kam mir die Version 4.4 entgegen, die sich installieren liess.

    Danke erstmal.
    [Diese Nachricht wurde von FDC531 am 14.08.2002 | 12:22 geändert.]
     
  4. salgem

    salgem Kbyte

    Registriert seit:
    28. Februar 2002
    Beiträge:
    211
    also ich habe gehört, dass die Probleme mit der SW haben, deshalb ist bei den aktuellen Auslieferungen keine SW mehr dabei*... Du musst (wie der vorredber schon sagte) auf die Nokia-Seite gehen... vielleicht sthet da was...

    Gruß, Markus

    *bei meinem Bruder seinem Mobiltelefon z.B. war keine mehr in der Packung....
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen