1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Northbridge+neuer Lüfter=noch wärmer???

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Demetrius, 5. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Demetrius

    Demetrius Byte

    Hallo zusammen,
    Der Kühler der Northbridge meines Asus A7V133 hat angefangern Krach zu machen. Da hab das Board ein Tag ohne Lüfter laufen lassen. Die Temperatur war 39°C. Nun habe ich mir einen neuen größeren Kühlkötper mit Lüfter zugelegt, ein wenig Wärmeleitpaste "Silver Grease" auf den Chip aufgetragen und eingebaut. Nun ist die Temperatur bei 44°C. Das dürfte aber nicht sein.
    Hat jemand von euch eine Idee an was das liegt?

    Danke im Vorraus.

    Tom
     
  2. Demetrius

    Demetrius Byte

    Das ist die Temperatur, die im BIOS MB-Temp genannt wird.
    Ich bekomme wohl deswegen bei CPU-Volllast ab un zu den Fehler
    "Machine Check Exception". Dann startet der Rechner neu.
    Ich muss dazu sagen: In dem Raum wird es im Sommer recht warm.
    Werde mir wohl ein besser durchlüftbares Gehäuse kaufen müssen.

    Tom
     
  3. Demetrius

    Demetrius Byte

    Ja, der läuft richtig und der körper sitzt auch richtig.
    Frage: Sind 44°C Chipsatztemp. bedenktlich?
    Bei wieviel Grad liegt die Toleranzgrenze? Wie heiss darf der Chipsatz werden (VIA KT133A)?

    Vielen Dank

    Tom
     
  4. ramm101

    ramm101 Kbyte

    hallo, blöde frage läuft der lüfter richtig rum? liegt der kühlkörper richtig auf?
    mfg
     
  5. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, woher nimmst du die Chipsatztemperatur ? Die Systemtemperatur ist das nicht ! er Chipsatz kann wärmer als 44° sein - die System-/Gehäusetemperatur sollte unter 40° liegen - Gehäuse richtig be-/entlüften ! Beim KT133 sollte auch in Passivkühler genügen- verwende ich auf KT266A (Umbau) und KT333 (serienmäßig) auch.

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen