Norton Antivirus 2001 - Outlook2000 auf

Dieses Thema im Forum "Office-Programme" wurde erstellt von cad-man, 10. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cad-man

    cad-man Byte

    Registriert seit:
    26. Dezember 2000
    Beiträge:
    25
    Hallo!
    Ich habe ein Problem mit Norton Antivirus 2001 im Zusammenhang mit Outlook2000 auf W2K.
    Im Unternehmen haben wir einige E-Mail Adressen
    die von mheren Personen gelesen werden.
    So habe ich unter Outlook" bei "Konto" "Eigenschaften"
    die Option "Kopie aller Nachrichten auf dem Server belassen"
    aktiviert.
    Wenn ich jetzt unter Norton Antivirus unter Optionen
    einstelle, dass er auch die Mailkonten scannt, dann
    tritt folgender Effekt auf:
    Jedes mal wenn cih Outlook starte werden alle Mails der
    Mailboxen abgerufen. Auch wenn ich sie vorher schon heruntergeladen habe "merkt" sich Outlook dies nicht.

    Bei meinem Heim-PC funktioniert es problemlos.
    Bei den Firmen-PC}s habe ich bei 3 Stk daselbe Problem.

    So muss ich die Option des "Mail Scannen" im Outlook
    immer ausschalten, was ja widerum ein Sicherheitsdproblem ist.

    Wenn ich aber immer alle Mails die in der Mailbox noch sind
    wieder und wieder bekomme ist das auch nicht gerade
    praktisch.

    Vielleicht hat ja jemand das gleiche Problem!

    Grüsse

    CAD-MAN
     
  2. spitfiremk5

    spitfiremk5 Kbyte

    Registriert seit:
    16. Juni 2001
    Beiträge:
    398
    ooppss...stimmt...:( habs gerade nochmal gelesen.
    wer lesen kann ist klar im vorteil....

    sorry, da kann ich bei outlook 2000 dir leider nicht mit detailwissen dienen.:(
    aber irgendwo muss auch outlook 2000 diese option haben.
    ich persönlich hätte es mir auf jeden fall mal angesehen was da steht.

    gruss
     
  3. cad-man

    cad-man Byte

    Registriert seit:
    26. Dezember 2000
    Beiträge:
    25
    Ich habe Outlook 2000
     
  4. cad-man

    cad-man Byte

    Registriert seit:
    26. Dezember 2000
    Beiträge:
    25
    Hallo

    Ich habe das Problem mit Outlook2000!
    Dies ist bei Office 2000 dabei.

    CAD-MAN
     
  5. spitfiremk5

    spitfiremk5 Kbyte

    Registriert seit:
    16. Juni 2001
    Beiträge:
    398
    ja. express 5.5. wieso??
     
  6. cad-man

    cad-man Byte

    Registriert seit:
    26. Dezember 2000
    Beiträge:
    25
    Hallo!
    Du bist mit Outlook Express unterwegs! ?

    Grüsse

    CAD-MAN
     
  7. spitfiremk5

    spitfiremk5 Kbyte

    Registriert seit:
    16. Juni 2001
    Beiträge:
    398
    ich sitze vielleicht im falschen boot!?;)

    ich meine die registerkarte "lesen" unter den "optionen"...
    komisch...habe ich doch auch...:)

    irgendwo muss es doch sein...*suchsuch*

    gruss
     
  8. cad-man

    cad-man Byte

    Registriert seit:
    26. Dezember 2000
    Beiträge:
    25
    Hallo!

    unter "extras"--> "optionen"-->"lesen"-->"nachrichten lesen" das kästchen deaktiviert?

    Wo findest du unter "Optionen" --> "lesen"???

    Grüsse

    CAD-MAN
     
  9. cad-man

    cad-man Byte

    Registriert seit:
    26. Dezember 2000
    Beiträge:
    25
    Hallo!
    Tut mir leid. Aber das Thema passt ja zu mehreren
    Bereichen.

    Grüsse

    CAD-Man
     
  10. spitfiremk5

    spitfiremk5 Kbyte

    Registriert seit:
    16. Juni 2001
    Beiträge:
    398
    hmmm...ich weiss nicht obs richtig ist, ist nur eine ahnung: hast du unter "extras"--> "optionen"-->"lesen"-->"nachrichten lesen" das kästchen deaktiviert?
    wenn ja, kann es sein daß outlook annimmt die mails sind ungelesen und lädt sie dann erneut runter.

    wie gesagt, ist nur eine vermutung.

    gruss

    nachtrag: deshalb scannt sie NAV dann auch erneut.
    2. nachtrag: ich meine das kästchen "nach XXX sekunde(n) als gelesen markieren".
    [Diese Nachricht wurde von spitfiremk5 am 10.12.2001 | 21:35 geändert.]
    [Diese Nachricht wurde von spitfiremk5 am 10.12.2001 | 21:40 geändert.]
     
  11. schtiif

    schtiif Byte

    Registriert seit:
    5. April 2001
    Beiträge:
    127
    hallo

    ich kann dir leider keine antwort auf deine frage geben, aber bitte... mach nur ein posting und nicht gleich deren drei.

    danke
    gruess
    schtiif
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen