1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Norton auto-Protect lässt sich nicht aktivieren

Dieses Thema im Forum "Sicherheit" wurde erstellt von Henric123456, 7. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,

    folgendes Problem, seit gestern lässt sich das Auto-protect von Norton anti Virus nicht mehr aktivieren bzw. startet beim Start nicht mit.

    Folgendes habe ich schon überprüft.

    alle Symantec Dienste laufen
    Auto-Protect ist im Autostart (capp.exe)
    den neuen Wurm, welcher alle Virenwächter deaktivieren soll, habe ich denk ich nicht, da die entsprechenden Reg Einträge und auch die Ordner und Dateien nicht auf meinem Rechner sind
    ausserdem hab ich nie solch eine komische Mail geöffnet.

    würd denken dass es seit dem live Update gestern ist, allerdings hab ich das auf meinem 2 Rechner auch durchgeführt und da hab ich das Prob nicht.

    Das komische ist auch, dass mein Symbol für Netzwerk nicht mehr von allein kommt beim Windowsstart sondern erst wenn ich aktivitäten mit Netz mache(Internet, Rechtsklick auf Netzwerkumgebung etc)
    hab das Gefühl dass das damit zusammenhängt.

    Hab natürlich auch schon Norton mehrmals neu installiert.

    Ab und an ging es aber bei 10 Versuchen vielleicht 2x, da ist keine logik zu erkennen.
    Virenprüfung hab ich gemacht, Adware auch drüber laufen lassen.

    Ich weiß nicht mehr weiter, in einem anderen Forum scheint jemand das gleiche Prob zu haben, allerdings ist der Beitrag auch erst von gestern und noch keine richtige Antwort.

    Vielen Dank im voraus Henric
     
  2. Nevok

    Nevok Ganzes Gigabyte

  3. Jpw

    Jpw Megabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen