Norton Internet Security 2003 Startverzögerung?

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von hanselmann, 31. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hanselmann

    hanselmann Byte

    Registriert seit:
    27. April 2003
    Beiträge:
    19
    In meinem System habe ich schon das Tool BootVis.exe. Auch damit dauert der Startvorgang über 1 min. DerPrefetchingwert liegt bei 10,24 sek. und die Treiber bei 10,44 sek. Könnte NIS daran schuld sein und wenn ja, welche Möglichkeiten der weiteren Startbeschleunigung gäbe es noch?
    Wer kann mir helfen? Ich bin für jeden Tip dankbar.

    hanselmann
     
  2. tomazs

    tomazs Byte

    Registriert seit:
    1. September 2003
    Beiträge:
    31
    ;) hallo


    nicht gebrauchte autostartprogramme mit "MSConfig" leeren

    klicken start/ausführen und befehl msconfig-6 starten
    dann sämtliche einträge die du nicht braucht entfernen und bestätigen.

    nicht gleich neustart,
    sondern erst noch start/ausführen und befehl regedit ausführen,
    dann wechseln zu

    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run

    dort sind eventuell auch noch einträge...
    der zweite beitrag erzeugt die meldung über MSConfig beim Systemstart,weg damit...:D


    :cool: mfg tomazs
     
  3. hanselmann

    hanselmann Byte

    Registriert seit:
    27. April 2003
    Beiträge:
    19
    Hallo ramm101,

    nach der Verknüpfung ist der Startvorgang tatsächlich ca. 15 sek. schneller.

    Gruß hanselmann
     
  4. ramm101

    ramm101 Kbyte

    Registriert seit:
    14. Mai 2002
    Beiträge:
    236
    Sorry das ich zwischen fragen tue. Aber merkt man bei nis einen großen leistungsunterschied sprich dauert dl oder der gleichen länger (spürbar)?

    Danke schonmal im voraus
     
  5. hanselmann

    hanselmann Byte

    Registriert seit:
    27. April 2003
    Beiträge:
    19
    Danke für den Tip! 15 sek. ist der PC jetzt schneller. Leider braucht er immer noch fast 1 Minute.

    Nochmals Danke!

    hanselmann
     
  6. hag33

    hag33 ROM

    Registriert seit:
    28. Juli 2003
    Beiträge:
    3
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen